您的位置:首页 > 课程资源库 > 课程2 > 正文
课程2
  

JEECMS要求的运行环境

JDK5+TOMCAT5.5+MYSQL5及以上。本文介绍中使用的环境软件分别为:jdk 1.7 tomcat7MySQL 5.5,我们就以这种环境组合为例向大家介绍如何快速安装本系统,本文只介绍环境软件的安装过程,不涉及各个组件的调优等其它情况.